



















<!DOCTYPE html>
<!--[if IE 8]> <html class="ie8 oldie no-js" xmlns="http://www.w3.org/1999/xhtml" lang="fr" xml:lang="fr"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" xmlns="http://www.w3.org/1999/xhtml" lang="fr" xml:lang="fr"> <!--<![endif]-->
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    














<meta name="description" content="Aider&#x20;les&#x20;auditeurs&#x20;et&#x20;personnels&#x20;&lt;br&#x20;&#x2f;&gt;du&#x20;Cnam&#x20;en&#x20;situation&#x20;de&#x20;handicap. " />
        <meta name="DC.Description" lang="fr-FR" content="" />
        <meta itemprop="description" content="" />
        <meta property="og:description" content="" />
        <meta itemprop="name" content="Semaine&#x20;Europ&eacute;enne&#x20;des&#x20;Personnes&#x20;Handicap&eacute;es" />
        <meta property="og:title" content="Semaine&#x20;Europ&eacute;enne&#x20;des&#x20;Personnes&#x20;Handicap&eacute;es" />
        <meta property="og:site_name" content="Handi&#x20;Cnam" />
        <meta property="og:type" content="article" />
        <meta property="og:url" content="https://handi.cnam.fr/semaine-europeenne-des-personnes-handicapees-1193374.kjsp?RH=1395139066708" />
        <meta itemprop="image" content="https://handi.cnam.fr&#x2f;images&#x2f;logo.png" />
        <meta property="og:image" content="https://handi.cnam.fr&#x2f;images&#x2f;logo.png" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<title>Cnam - Handi Cnam - Semaine Européenne des Personnes Handicapées</title><link rel="canonical" href="https://handi.cnam.fr/semaine-europeenne-des-personnes-handicapees-1193374.kjsp" /><link rel="shortcut icon" type="image/x-icon" href="https://handi.cnam.fr/jsp/images/favicon.ico" />
<link rel="icon" type="image/png" href="https://handi.cnam.fr/jsp/images/favicon.png" />
<meta http-equiv="pragma" content="no-cache" />

<link rel="schema.DC" href="http://purl.org/dc/elements/1.1/" />
<meta name="DC.Title" content="Cnam&#x20;-&#x20;Handi&#x20;Cnam&#x20;-&#x20;Semaine&#x20;Europ&eacute;enne&#x20;des&#x20;Personnes&#x20;Handicap&eacute;es" />
<meta name="DC.Creator" content="Cnam" />
<meta name="DC.Subject" lang="fr-FR" content="" />
<meta name="DC.Description" lang="fr-FR" content="" />
<meta name="DC.Publisher" content="Cnam" />
<meta name="DC.Date.created" scheme="W3CDTF" content="20200728 15:11:19.0" />
<meta name="DC.Date.modified" scheme="W3CDTF" content="20200831 12:25:35.0" />
<meta name="DC.Language" scheme="RFC3066" content="fr-FR" />
<meta name="DC.Rights" content="Copyright &copy;Conservatoire national des arts et métiers" />

<meta name="author" lang="fr_FR" content="Cnam" />
<meta name="keywords" content="" />
<meta name="description" content="" />
<meta name="Date-Creation-yyyymmdd" content="20200728 15:11:19.0" />
<meta name="Date-Revision-yyyymmdd" content="20200831 12:25:35.0" />
<meta name="copyright" content="Copyright &copy;Conservatoire national des arts et métiers" />
<meta name="reply-to" content="cms@cnam.fr" />
<meta name="category" content="Internet" />

    <meta name="robots" content="index, follow" />

<meta name="distribution" content="global" />
<meta name="identifier-url" content="https://handi.cnam.fr/" />
<meta name="resource-type" content="document" />
<meta name="expires" content="-1" />
<meta name="Generator" content="" />
<meta name="Formatter" content="" />
    
    <link rel="start" title="Accueil" href="https://handi.cnam.fr/" />
    
    <link rel="alternate" type="application/rss+xml" title="Fil RSS des dix dernières actualités" href="https://handi.cnam.fr/adminsite/webservices/export_rss.jsp?NOMBRE=10&amp;CODE_RUBRIQUE=1395138854401&amp;LANGUE=0" />

    <link rel="stylesheet" type="text/css" media="screen" href="https://handi.cnam.fr/jsp/styles/fonts/icones/IcoMoon.css" />
    <link rel="stylesheet" type="text/css" media="screen" href="https://handi.cnam.fr/jsp/styles/fonts.css" />
    <link rel="stylesheet" type="text/css" media="screen" href="https://handi.cnam.fr/jsp/styles/extension-galerie.css" />
    <!--[if lte IE 8]>
    <link rel="stylesheet" type="text/css" media="screen" href="https://handi.cnam.fr/jsp/styles/all-old-ie.css" />
    <script>'header|footer|main|article|section|audio|video|source'.replace(/\w+/g,function(t){document.createElement(t)})</script>
    <script type="text/javascript" src="https://handi.cnam.fr/adminsite/scripts/libs/ie8-shims.js"></script>
    <![endif]-->
    <!--[if gt IE 8]><!-->
    <link rel="stylesheet" type="text/css" media="screen" href="https://handi.cnam.fr/jsp/styles/screen.css" />
    <!--<![endif]-->
    <link rel="stylesheet" type="text/css" media="screen" href="https://handi.cnam.fr/wro/jQueryCSS/7bd5832b3be32ce6eeeab7c3f97decf8cb618101.css"/>
    <link rel="stylesheet" type="text/css" media="print" href="https://handi.cnam.fr/wro/styles-print/3c2c44fe2c20677a69bde4710a0b716ebc01d80.css"/>
    <link rel="stylesheet" type="text/css" media="screen" href="https://handi.cnam.fr/wro/styles/eb57c25ff0ffddc60fdc7550a2ba2ba683ce697a.css"/>
    










<style type="text/css" media="screen">

	#menu_principal>li{
		
		width:25.00%;
	}


/*  remplacer par variable bandeau (de site) usine à sites */

</style>


    <script type="text/javascript">
        var html = document.getElementsByTagName('html')[0];
        html.className = html.className.replace('no-js', 'js');
    </script>
    

    
    <script type="text/javascript" src="https://handi.cnam.fr/wro/scriptsCnil_fr_FR/632cfd3c1fe558b50ecb12a825f1d784d694f2b4.js"></script>
    <script type="text/javascript">
        CookieCNIL.init('UA-7860316-1_', '.cnam.fr');
        
        CookieCNIL.launchWithConsent();
    </script>
    


    <script type="text/javascript" src="https://handi.cnam.fr/adminsite/fcktoolbox/fckeditor/fckeditor.js"></script>
    <script type="text/javascript" src="https://handi.cnam.fr/wro/scripts/717a17b0cdcdc1d468fbeedba4cdddfccb9e6da5.js"></script>

</head>
<body id="body" class="fiche actualite consultation">







<header>
	<div id="header_deco">
	    <div id="bandeau_outils">
	    	 <button id="menu-principal-bouton" class="plier-deplier__bouton" aria-expanded="false">
                <span class="css-icon-menu"></span>
                <span class="icon-libelle">Menu</span>
            </button>
		    <p id="liens_evitement">
		        <a href="#avec_nav_avec_encadres">Contenu</a> |
		        <a href="#menu_principal">Navigation</a> |
		        <a href="#acces_directs">Accès directs</a>  |
		        <a href="#connexion">Connexion</a>
		    </p>
		    






		    
		    	






   <div id="acces-directs" class="acces-direct plier-deplier mobile-menu__item js-mobile-menu__item">
       <button class="button bouton-bandeau plier-deplier__bouton">
           <span class="icon-libelle">Accès directs</span>
           <span class="icon icon-chevron_down"></span>
       </button>
       <div class="plier-deplier__contenu plier-deplier__contenu--clos mobile-menu__level js-mobile-menu__level">
           <div>
               <ul>
              	 
                   <li class="mobile-menu__item js-mobile-menu__item">                       
                   		<a href="https://handi.cnam.fr/centres-regionaux-235052.kjsp?RH=1395139066708&amp;RF=1524059230815" class="type_rubrique_0001">
                   			<span class="mobile-menu__item__picto"><img src="/medias/photo/picto-24px-wg8c-regions-alt_1466677173513-png"/></span><!--
                   			--><span class="mobile-menu__item__libelle">Répertoire des centres régionaux</span>
                   		</a>                     
                   </li>
                 
                   <li class="mobile-menu__item js-mobile-menu__item">                       
                   		<a href="https://handi.cnam.fr/environnement-numerique-de-formation/" class="type_rubrique_0004">
                   			<span class="mobile-menu__item__picto"><img src="/medias/photo/picto-24px-wg8c-enf-alt_1466676812086-png"/></span><!--
                   			--><span class="mobile-menu__item__libelle">Environnement numérique de formation</span>
                   		</a>                     
                   </li>
                 
                   <li class="mobile-menu__item js-mobile-menu__item">                       
                   		<a href="https://handi.cnam.fr/cnam-blog/" class="type_rubrique_0004">
                   			<span class="mobile-menu__item__picto"><img src="/medias/photo/picto-blog_1562248441902-png"/></span><!--
                   			--><span class="mobile-menu__item__libelle">Cnam blog</span>
                   		</a>                     
                   </li>
                 
                   <li class="mobile-menu__item js-mobile-menu__item">                       
                   		<a href="https://handi.cnam.fr/musee-des-arts-et-metiers/" class="type_rubrique_0004">
                   			<span class="mobile-menu__item__picto"><img src="/medias/photo/picto-24px-wg8c-musee_1466677105776-png"/></span><!--
                   			--><span class="mobile-menu__item__libelle">Musée des arts et métiers</span>
                   		</a>                     
                   </li>
                 
                   <li class="mobile-menu__item js-mobile-menu__item">                       
                   		<a href="https://handi.cnam.fr/la-boutique-du-cnam/" class="type_rubrique_0004">
                   			<span class="mobile-menu__item__picto"><img src="/medias/photo/picto-24px-wg8c-boutique_1466676772117-png"/></span><!--
                   			--><span class="mobile-menu__item__libelle">La boutique du Cnam</span>
                   		</a>                     
                   </li>
                 
                   <li class="mobile-menu__item js-mobile-menu__item">                       
                   		<a href="https://handi.cnam.fr/intracnam/" class="type_rubrique_0004">
                   			<span class="mobile-menu__item__picto"><img src="/medias/photo/picto-24px-wg8c-intranet_1466677065451-png"/></span><!--
                   			--><span class="mobile-menu__item__libelle">IntraCnam</span>
                   		</a>                     
                   </li>
                 
               </ul>
           </div><!-- -->
		</div><!-- .plier-deplier__contenu -->
	</div><!-- #acces-directs .plier-deplier -->

		    
		    






		    






    <div class="reseaux-sociaux">
        <div>
            <span class="reseaux-sociaux__libelle">Réseaux sociaux</span>
            <ul class="reseaux-sociaux__liste">
            
                <li class="reseaux-sociaux__item">
                    <a href="https://handi.cnam.fr/facebook/" class="type_rubrique_0004" title="Facebook"><span><img src="/medias/photo/rs-header-facebook-fafafa_1479822212444-png" alt="picto-Facebook" /></span></a>
                </li>
            
                <li class="reseaux-sociaux__item">
                    <a href="https://handi.cnam.fr/twitter/" class="type_rubrique_0004" title="Twitter"><span><img src="/medias/photo/rs-header-twitter-fafafa_1479822275248-png" alt="picto-Twitter" /></span></a>
                </li>
            
                <li class="reseaux-sociaux__item">
                    <a href="https://handi.cnam.fr/linkedin/" class="type_rubrique_0004" title="Linkedin"><span><img src="/medias/photo/rs-header-linkedin-fafafa_1479822260102-png" alt="picto-Linkedin" /></span></a>
                </li>
            
                <li class="reseaux-sociaux__item">
                    <a href="https://handi.cnam.fr/blog/" class="type_rubrique_0004" title="Blog"><span><img src="/medias/photo/rs-header-blog-fafafa_1492781943288-png" alt="picto-Blog" /></span></a>
                </li>
            
                <li class="reseaux-sociaux__item">
                    <a href="https://handi.cnam.fr/youtube/" class="type_rubrique_0004" title="YouTube"><span><img src="/medias/photo/rs-header-youtube-fafafa_1479822313326-png" alt="picto-YouTube" /></span></a>
                </li>
            
                <li class="reseaux-sociaux__item">
                    <a href="https://handi.cnam.fr/flux-rss/" class="type_rubrique_0004" title="Flux RSS"><span><img src="/medias/photo/flux-rss_1521190418158-png" alt="picto-Flux RSS" /></span></a>
                </li>
            
            </ul>
        </div>
    </div><!-- .reseaux-sociaux -->

		    









<div id="recherche-simple" class="plier-deplier">
        <div class="recherche-simple-Top">
	        <form class="form-recherche-simple-Top"  action="/servlet/com.jsbsoft.jtf.core.SG?EXT=cnam&amp;PROC=RECHERCHE_SIMPLE&amp;ACTION=RECHERCHE&amp;RF=1395139066708&amp;RH=1395139066708&amp;ID_REQ=1602301696712" method="post">
	            <input type="hidden" name="#ECRAN_LOGIQUE#" value="RECHERCHE" />
	            <input type="hidden" name="ACTION" value="VALIDER" />
	            <input type="hidden" name="LANGUE_SEARCH" value="0" />
	            <input type="hidden" name="CODE_RUBRIQUE" value="1395138854401" />
	            <input type="hidden" name="SITE_CLOISONNE" value="1" />
	            <input type="hidden" name="CODE_SITE_DISTANT" value="" />
	            <input type="hidden" name="SEARCH_SOUSRUBRIQUES" value="true" />
	            <input type="hidden" name="SEARCH_EXCLUSIONOBJET" value="" />
	            <input type="hidden" name="RH" value="1395139066708" />
	            <input type="hidden" name="OBJET" value="TOUS" />
	            <label for="MOTS_CLEFS">Recherche</label>
	            <input name="QUERY" role="search" type="text" id="MOTS_CLEFS" value="" placeholder="Rechercher" title="Rechercher par mots-clés" />
	            <input type="submit" value="ok" />
	            
	        </form>
    </div><!-- .plier-deplier__contenu -->
</div><!-- #recherche-simple .plier-deplier -->

		    







<div id="versions" class="plier-deplier">
        <button class="plier-deplier__bouton versions__item" aria-expanded="false">fr</button>
        <div class="plier-deplier__contenu plier-deplier__contenu--clos">
	        <div><!--
	        --><ul><!----><li class="versions__item versions_en"  lang="en"><a href="https://www.cnam.eu/site-en/" hreflang="en">
	                        en
	                      </a></li><!----></ul><!--
	    --></div><!-- 
       --></div><!-- .plier-deplier__contenu -->
    </div><!-- #versions -->
    
	    </div> <!-- #bandeau_outils -->
		
	    <div id="banniere">
	   		











<div class="banniere clearfix" role="banner">
		<div class="banniere__logo-structure">
	            <a href="https://www.cnam.fr/" class="banniere__logo" title="Retour à la page d'accueil">
                	<img src="/jsp/styles/img/logo_cnam_blanc_transp.png" alt="logo-Handi Cnam" title="Retour à la page d'accueil" />
	            </a>

			
		</div>
		
         
        	<a href="https://handi.cnam.fr/" class="banniere__intitule" title="Retour à l’accueil du site"><!-- 
	        	
	        		--><span class="fragment_0">Ha</span><!--
	        		
	        		--><span class="fragment_1">ndi'</span><!--
	        		
	        		--><span class="fragment_2">cna</span><!--
	        		
	        		--><span class="fragment_3">m</span><!--
	        		
        	 --></a>
       
</div><!-- .banniere -->
	    </div>
	    
		     <a id="bandeau" href="https://handi.cnam.fr/">
		   		




	<div class="bandeau__fragmente clearfix">
		<!-- Images -->
		<div class="bandeau__fragmente-images">
			<!-- les <img> sont en visibility hidden pour maintenir le ratio de largeur de l'image sur le div parent, qui est ensuite rempli avec le background cover -->
			
				<div class="effet8">
					<div class="itemwrap">
						<div class="bandeau__fragmente-image bandeau__fragmente-image-1 effetIn2" style="background-image:url('/uas/alias61/NOM_PROPRIETE_BANDEAU_IMAGE_1/handicnam-petit.jpeg')">				
							<img src="/uas/alias61/NOM_PROPRIETE_BANDEAU_IMAGE_1/handicnam-petit.jpeg">
						</div>
					</div>
				</div>
			
			
				<div class="effet11">
					<div class="itemwrap">
						<div class="bandeau__fragmente-image bandeau__fragmente-image-2 effetIn1" style="background-image:url('/uas/alias61/NOM_PROPRIETE_BANDEAU_IMAGE_2/handicnam-grand.jpeg')">				
							<img src="/uas/alias61/NOM_PROPRIETE_BANDEAU_IMAGE_2/handicnam-grand.jpeg">
						</div>
					</div>
				</div>
			
		</div>
		
		<!-- Message-->
		<div class="bandeau__fragmente-message effet17"><div class="itemwrap"><div class="bandeau__fragmente-message-effet effetIn2"><!--
			
		       		--><span class="fragment_0">Aider les auditeurs et personnels <br />du Cnam en </span><!--
		       		
		       		--><span class="fragment_1">situation </span><!--
		       		
		       		--><span class="fragment_2">de handi</span><!--
		       		
		       		--><span class="fragment_3">cap.</span><!--
		       		
		--><span class="typewritterEffect">&nbsp;</span></div></div></div>
	</div>


		    </a>
		
	    <div id="menu" role="navigation" aria-expanded="false">
	        








    <ul id="menu_principal" class="menu_principal--riche mobile-menu__level js-mobile-menu__level"><!--
	            --><li class=" mobile-menu__item js-mobile-menu__item">
	            
	            <a href="#2" class="js-menu-link type_rubrique_0000" aria-expanded="false"><span>La mission</span></a>
	            
		            <div class="plier-deplier__contenu plier-deplier__contenu--clos mobile-menu__level js-mobile-menu__level ">
	                   <div class="menu_principal__col">
		                    <ul><!-- 
		                     	
		                        --><li class=" mobile-menu__item js-mobile-menu__item">
		                            <a href="https://handi.cnam.fr/nos-objectifs-nos-publics-653796.kjsp?RH=1395139066708&amp;RF=1397199026043" class="type_rubrique_0001">Objectifs et publics</a>
			                        
		                        </li><!--
		                        --><li class=" mobile-menu__item js-mobile-menu__item">
		                            <a href="https://handi.cnam.fr/l-equipe-653463.kjsp?RH=1395139066708&amp;RF=1397114188482" class="type_rubrique_0001">L'équipe</a>
			                        
		                        </li><!--
		                        --><li class=" mobile-menu__item js-mobile-menu__item">
		                            <a href="https://handi.cnam.fr/dates-cles-658225.kjsp?RH=1395139066708&amp;RF=1398782961066" class="type_rubrique_0001">Dates-clés</a>
			                        
		                        </li><!--
		                        --><li class=" mobile-menu__item js-mobile-menu__item">
		                            <a href="https://handi.cnam.fr/acces-et-contact-653215.kjsp?RH=1395139066708&amp;RF=1397045132701" class="type_rubrique_0001">Accès et contact</a>
			                        
		                        </li><!--
		                    --></ul>
	                   </div>
	                    
		           </div>
	           
	          </li><!-- 
	            --><li class=" mobile-menu__item js-mobile-menu__item">
	            
	            <a href="#2" class="js-menu-link type_rubrique_0000" aria-expanded="false"><span>Élèves</span></a>
	            
		            <div class="plier-deplier__contenu plier-deplier__contenu--clos mobile-menu__level js-mobile-menu__level ">
	                   <div class="menu_principal__col">
		                    <ul><!-- 
		                     	
		                        --><li class=" mobile-menu__item js-mobile-menu__item">
		                            <a href="https://handi.cnam.fr/s-enregistrer-a-handi-cnam-658245.kjsp?RH=1395139066708&amp;RF=1398784380501" class="type_rubrique_0001">S'enregistrer</a>
			                        
		                        </li><!--
		                        --><li class=" mobile-menu__item js-mobile-menu__item">
		                            <a href="https://handi.cnam.fr/amenagements-pour-les-etudes-646116.kjsp?RH=1395139066708&amp;RF=1395139555929" class="type_rubrique_0001">Études</a>
			                        
		                        </li><!--
		                        --><li class=" mobile-menu__item js-mobile-menu__item">
		                            <a href="https://handi.cnam.fr/amenagements-pour-les-examens-663154.kjsp?RH=1395139066708&amp;RF=1400139451355" class="type_rubrique_0001">Examens</a>
			                        
		                        </li><!--
		                        --><li class=" mobile-menu__item js-mobile-menu__item">
		                            <a href="https://handi.cnam.fr/aides-au-quotidien-658246.kjsp?RH=1395139066708&amp;RF=1398784554477" class="type_rubrique_0001">Aides au quotidien</a>
			                        
		                        </li><!--
		                    --></ul>
	                   </div>
	                    
		           </div>
	           
	          </li><!-- 
	            --><li class=" mobile-menu__item js-mobile-menu__item">
	            
	            <a href="#2" class="js-menu-link type_rubrique_0000" aria-expanded="false"><span>Aide matérielle</span></a>
	            
		            <div class="plier-deplier__contenu plier-deplier__contenu--clos mobile-menu__level js-mobile-menu__level ">
	                   <div class="menu_principal__col">
		                    <ul><!-- 
		                     	
		                        --><li class=" mobile-menu__item js-mobile-menu__item">
		                            <a href="https://handi.cnam.fr/prets-de-materiel-646118.kjsp?RH=1395139066708&amp;RF=1395139694647" class="type_rubrique_0001">Prêts sur place</a>
			                        
		                        </li><!--
		                        --><li class=" mobile-menu__item js-mobile-menu__item">
		                            <a href="https://handi.cnam.fr/fonds-documentaire-653417.kjsp?RH=1395139066708&amp;RF=1395139811230" class="type_rubrique_0001">Fonds documentaire</a>
			                        
		                        </li><!--
		                    --></ul>
	                   </div>
	                    
		           </div>
	           
	          </li><!-- 
	            --><li class="menu_principal-actif  mobile-menu__item js-mobile-menu__item">
	            
	            <a href="#2" class="js-menu-link type_rubrique_0000" aria-expanded="false"><span>Ressources</span></a>
	            
		            <div class="plier-deplier__contenu plier-deplier__contenu--clos mobile-menu__level js-mobile-menu__level ">
	                   <div class="menu_principal__col">
		                    <ul><!-- 
		                     	
		                        --><li class="menu_principal-actif  mobile-menu__item js-mobile-menu__item">
		                            <a href="https://handi.cnam.fr/seminaires-conferences-et-evenements-autour-du-handicap-646114.kjsp?RH=1395139066708&amp;RF=1395139066708" class="type_rubrique_0001">Actualités du handicap</a>
			                        
		                        </li><!--
		                        --><li class=" mobile-menu__item js-mobile-menu__item">
		                            <a href="https://handi.cnam.fr/quelques-mots-en-langue-des-signes-francaise-652582.kjsp?RH=1395139066708&amp;RF=1395139849199" class="type_rubrique_0001">Vidéos en langue des signes</a>
			                        
		                        </li><!--
		                        --><li class=" mobile-menu__item js-mobile-menu__item">
		                            <a href="https://handi.cnam.fr/galerie-d-images-773063.kjsp?RH=1395139066708&amp;RF=1448956881525" class="type_rubrique_0001">Galerie d'images</a>
			                        
		                        </li><!--
		                        --><li class=" mobile-menu__item js-mobile-menu__item">
		                            <a href="https://handi.cnam.fr/reseau--653415.kjsp?RH=1395139066708&amp;RF=1395139773411" class="type_rubrique_0001">Réseau</a>
			                        
		                        </li><!--
		                        --><li class=" mobile-menu__item js-mobile-menu__item">
		                            <a href="https://handi.cnam.fr/offres-d-emploi-et-de-stage-650522.kjsp?RH=1395139066708&amp;RF=1397117886275" class="type_rubrique_0001">Offres d'emploi et de stage</a>
			                        
		                        </li><!--
		                    --></ul>
	                   </div>
	                    
		           </div>
	           
	          </li><!-- 
    --></ul><!-- #menu_principal -->
	        <div class="separateur"></div>
	    </div> <!-- #menu -->
    </div>
</header>

<main id="page">
    <div id="page_deco">
        <div id="contenu-encadres">
            <div id="avec_nav_avec_encadres" class="contenu" role="main">
                
                    <div class="contenu__outils clearfix">
	                    















<p id="fil_ariane"><a href="#2">Ressources</a><span class='icon icon-chevron_right'></span><a href="https://handi.cnam.fr/seminaires-conferences-et-evenements-autour-du-handicap-646114.kjsp?RH=1395139066708&amp;RF=1395139066708">Actualités du handicap</a></p>
            <p class="fil_ariane__position"></p>

	                    











<ul class="actions-fiche">

<!--  <li class="actions-fiche__item actions-fiche__item--panier"> -->

<!-- 		 <input type="hidden" id="isPresentPanier" name="isPresentPanier" value="false" /> -->




<!--     </li> -->
    
    <li class="actions-fiche__item actions-fiche__item--print">
        <button title="Imprimer" onclick="window.print(); return false;"><span aria-hidden="true" class="icon icon-print"></span><span class="actions-fiche__libelle">Imprimer</span></button>
    </li>
    <li class="actions-fiche__item actions-fiche__item--print">
        <a href="/semaine-europeenne-des-personnes-handicapees-1193374.kjsp?RH=1397139542940&versiontexte=true" title="Version texte" target="_blank"><span aria-hidden="true" class="icon icon-eye2"></span></a>
    </li>
    
	
	<li class="actions-fiche__item actions-fiche__item--pdf">
		<a title="Version PDF" href="https://handi.cnam.fr/semaine-europeenne-des-personnes-handicapees-1193374.kjsp?RH=1395139066708&amp;toPdf=true" rel="nofollow">
			<span aria-hidden="true" class="icon icon-file-pdf-o"></span>
			<span class="actions-fiche__libelle">Version PDF</span>
		</a>
	</li>
	
    <li class="actions-fiche__item plier-deplier actions-fiche__item--share">
        <button class="plier-deplier__bouton" aria-expanded="false" title="Partager"><span aria-hidden="true" class="icon icon-share"></span><span class="actions-fiche__libelle">Partager</span></button>
        <div class="plier-deplier__contenu plier-deplier__contenu--clos partage-reseauxsociaux">
            <span>Partager cette page</span>
            <ul><!--
            --><li class="partage-reseauxsociaux__item">
                    <a title="Envoyer par email" href="/servlet/com.jsbsoft.jtf.core.SG?PROC=TRAITEMENT_ENVOI_AMI_FRONT&ACTION=ENVOYER&CODE=1595941879897&OBJET=actualite">
                        <span aria-hidden="true" class="icon icon-envelope"></span>
                        <span class="actions-fiche__libelle">Envoyer par email</span>
                    </a>
                </li><!----><li class="partage-reseauxsociaux__item partage-reseauxsociaux__item--facebook">
                        <a href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://handi.cnam.fr/semaine-europeenne-des-personnes-handicapees-1193374.kjsp?RH=1395139066708" title="Facebook">
                            <span aria-hidden="true" class="icon icon-facebook"></span>
                            <span class="actions-fiche__libelle">Facebook</span>
                        </a>
                    </li><!----><li class="partage-reseauxsociaux__item partage-reseauxsociaux__item--twitter">
                        <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fhandi.cnam.fr%2Fsemaine-europeenne-des-personnes-handicapees-1193374.kjsp%3FRH%3D1395139066708&via=lecnam&text=Semaine+Europ%C3%A9enne+des+Personnes+Handicap%C3%A9es" title="Twitter">
                            <span aria-hidden="true" class="icon icon-twitter"></span>
                            <span class="actions-fiche__libelle">Twitter</span>
                        </a>
                    </li><!----><li class="partage-reseauxsociaux__item partage-reseauxsociaux__item--googleplus">
                        <a href="https://plus.google.com/share?url=https://handi.cnam.fr/semaine-europeenne-des-personnes-handicapees-1193374.kjsp?RH=1395139066708" title="Google+">
                            <span aria-hidden="true" class="icon icon-googleplus"></span>
                            <span class="actions-fiche__libelle">Google+</span>
                        </a>
                    </li><!----><li class="partage-reseauxsociaux__item partage-reseauxsociaux__item--linkedin">
                        <a href="https://www.linkedin.com/shareArticle?mini=true&url=https://handi.cnam.fr/semaine-europeenne-des-personnes-handicapees-1193374.kjsp?RH=1395139066708" title="Linkedin">
                            <span aria-hidden="true" class="icon icon-linkedin"></span>
                            <span class="actions-fiche__libelle">Linkedin</span>
                        </a>
                    </li><!----><li class="partage-reseauxsociaux__item partage-reseauxsociaux__item--viadeo">
                        <a href="https://www.viadeo.com/shareit/share/?url=https://handi.cnam.fr/semaine-europeenne-des-personnes-handicapees-1193374.kjsp?RH=1395139066708" title="Viadeo">
                            <span aria-hidden="true" class="icon icon-viadeo"></span>
                            <span class="actions-fiche__libelle">Viadeo</span>
                        </a>
                    </li><!----></ul>
        </div>
    </li></ul><!-- .actions-fiche -->
                    </div>
                    
                    	<div class="surtitre">Evénement</div>
	                
                    
                        <h1>Semaine Européenne des Personnes Handicapées</h1> 
                    <div class="encadre_auto_fiche encadre_auto_fiche__mobile"><div class="encadre_auto_fiche">    		    <figure class="photo">		        <img src="https://handi.cnam.fr/medias/photo/ladapt_1595941771209-png" alt="" title=""/></figure>		    </div><div class="encadre_auto_fiche">                		<h2>16 novembre 2020<br />22 novembre 2020</h2>                    		<div class="encadre_contenu">            		</div>         <div class="encadre_contenu">                                            </div></div><div class="encadre_auto_fiche">    </div> </div>










    
        <div id="resume">
            Le temps d’une semaine, l’objectif est de faire se rencontrer entreprises, politiques, associations, société civile et bien entendu demandeurs d’emploi en situation de handicap.

L'édition 2020 aura lieu du 16 au 22 novembre.
        </div><!-- fin #resume -->
    

    
        <div id="description" class="toolbox">
            <p><br>
La SEEPH est l’occasion de s’interroger sur les différents dispositifs mis en place pour faciliter l’insertion professionnelle des personnes en situation de handicap. C’est un moment d’échange et de partage où l’on peut s’informer et sensibiliser sur le travail des personnes en situation de handicap.</p>

<p>Mais la SEEPH, c’est aussi et surtout des <strong>actions concrètes pour faciliter le recrutement. </strong>Un peu partout en France seront organisés des événements pour favoriser la rencontre entre entreprises et demandeurs d’emploi&nbsp;:<strong> HandiMouv’Emploi, jobdating, forums… </strong></p>
        </div>
    <!-- fin #description -->
    

    
        <div id="partenaires" class="toolbox">
            <h3>http://www.semaine-emploi-handicap.com/</h3>
        </div>
        <!-- fin #partenaires -->
    





















            </div> <!-- .contenu -->
            









<div id="encadres" role="complementary">
        
            <div class="encadre_auto_fiche">    		    <figure class="photo">		        <img src="https://handi.cnam.fr/medias/photo/ladapt_1595941771209-png" alt="" title=""/></figure>		    </div><div class="encadre_auto_fiche">                		<h2>16 novembre 2020<br />22 novembre 2020</h2>                    		<div class="encadre_contenu">            		</div>         <div class="encadre_contenu">                                            </div></div><div class="encadre_auto_fiche">    </div> 
        
        













	<div class="encadre encadre_rubrique encadre--0"><div class="encadre_contenu encadre__contenu--0">
				<style type="text/css">body{
      font-size:0.813em;
   }
</style>
<center><img alt="agrandir le texte" onclick="ModifTaille(0.1)" src="https://handi.cnam.fr/medias/photo/icone-loupe-plus_1474274397028-png?ID_FICHE=1075553" style="width: 54px; margin: 0px; float: none;" title="agrandir le texte">&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <img alt="diminuer le texte" onclick="ModifTaille(-0.1)" src="https://handi.cnam.fr/medias/photo/icone-loupe-minus_1474274371697-png?ID_FICHE=1075553" style="width: 54px; margin: 0px; float: none;" title="diminuer le texte"></center>
<script language="JavaScript" type="text/javascript">

var taille; 
taille =0.813;
 function ModifTaille(valeur)
 { 
   taille = taille + valeur;
        document.querySelector("body").style.fontSize = taille + "em";    
}

</script>
			</div><!-- .encadre_contenu .encadre__contenu -->
		
	</div><!-- .encadre_rubrique .encadre -->


        














        














        














        













</div><!-- #encadres -->

            </div><!-- #contenu-encadres -->
                <div id="navigation" role="navigation">
                    <h2 class="menu_secondaireStyle">Dans la même rubrique</h2>
                    












<ul id="menu_secondaire">
        	
            <li class="menu_secondaire-actif">
                  <a href="https://handi.cnam.fr/seminaires-conferences-et-evenements-autour-du-handicap-646114.kjsp?RH=1395139066708&amp;RF=1395139066708" class="type_rubrique_0001">Actualités du handicap</a></li><li >
                  <a href="https://handi.cnam.fr/quelques-mots-en-langue-des-signes-francaise-652582.kjsp?RH=1395139066708&amp;RF=1395139849199" class="type_rubrique_0001">Vidéos en langue des signes</a></li><li >
                  <a href="https://handi.cnam.fr/galerie-d-images-773063.kjsp?RH=1395139066708&amp;RF=1448956881525" class="type_rubrique_0001">Galerie d'images</a></li><li >
                  <a href="https://handi.cnam.fr/reseau--653415.kjsp?RH=1395139066708&amp;RF=1395139773411" class="type_rubrique_0001">Réseau</a></li><li >
                  <a href="https://handi.cnam.fr/offres-d-emploi-et-de-stage-650522.kjsp?RH=1395139066708&amp;RF=1397117886275" class="type_rubrique_0001">Offres d'emploi et de stage</a></li></ul><!-- #menu_secondaire -->
                </div><!-- #navigation -->
            </div><!-- #page_deco -->
            <div class="separateur"></div>
        </main> <!-- #page -->

        <footer id="pied_deco">
        	<div class="pied_element_mobile">
	        	






			    






   <div id="acces-directs" class="acces-direct plier-deplier mobile-menu__item js-mobile-menu__item">
       <button class="button bouton-bandeau plier-deplier__bouton">
           <span class="icon-libelle">Accès directs</span>
           <span class="icon icon-chevron_down"></span>
       </button>
       <div class="plier-deplier__contenu plier-deplier__contenu--clos mobile-menu__level js-mobile-menu__level">
           <div>
               <ul>
              	 
                   <li class="mobile-menu__item js-mobile-menu__item">                       
                   		<a href="https://handi.cnam.fr/centres-regionaux-235052.kjsp?RH=1395139066708&amp;RF=1524059230815" class="type_rubrique_0001">
                   			<span class="mobile-menu__item__picto"><img src="/medias/photo/picto-24px-wg8c-regions-alt_1466677173513-png"/></span><!--
                   			--><span class="mobile-menu__item__libelle">Répertoire des centres régionaux</span>
                   		</a>                     
                   </li>
                 
                   <li class="mobile-menu__item js-mobile-menu__item">                       
                   		<a href="https://handi.cnam.fr/environnement-numerique-de-formation/" class="type_rubrique_0004">
                   			<span class="mobile-menu__item__picto"><img src="/medias/photo/picto-24px-wg8c-enf-alt_1466676812086-png"/></span><!--
                   			--><span class="mobile-menu__item__libelle">Environnement numérique de formation</span>
                   		</a>                     
                   </li>
                 
                   <li class="mobile-menu__item js-mobile-menu__item">                       
                   		<a href="https://handi.cnam.fr/cnam-blog/" class="type_rubrique_0004">
                   			<span class="mobile-menu__item__picto"><img src="/medias/photo/picto-blog_1562248441902-png"/></span><!--
                   			--><span class="mobile-menu__item__libelle">Cnam blog</span>
                   		</a>                     
                   </li>
                 
                   <li class="mobile-menu__item js-mobile-menu__item">                       
                   		<a href="https://handi.cnam.fr/musee-des-arts-et-metiers/" class="type_rubrique_0004">
                   			<span class="mobile-menu__item__picto"><img src="/medias/photo/picto-24px-wg8c-musee_1466677105776-png"/></span><!--
                   			--><span class="mobile-menu__item__libelle">Musée des arts et métiers</span>
                   		</a>                     
                   </li>
                 
                   <li class="mobile-menu__item js-mobile-menu__item">                       
                   		<a href="https://handi.cnam.fr/la-boutique-du-cnam/" class="type_rubrique_0004">
                   			<span class="mobile-menu__item__picto"><img src="/medias/photo/picto-24px-wg8c-boutique_1466676772117-png"/></span><!--
                   			--><span class="mobile-menu__item__libelle">La boutique du Cnam</span>
                   		</a>                     
                   </li>
                 
                   <li class="mobile-menu__item js-mobile-menu__item">                       
                   		<a href="https://handi.cnam.fr/intracnam/" class="type_rubrique_0004">
                   			<span class="mobile-menu__item__picto"><img src="/medias/photo/picto-24px-wg8c-intranet_1466677065451-png"/></span><!--
                   			--><span class="mobile-menu__item__libelle">IntraCnam</span>
                   		</a>                     
                   </li>
                 
               </ul>
           </div><!-- -->
		</div><!-- .plier-deplier__contenu -->
	</div><!-- #acces-directs .plier-deplier -->

			    






        	</div>
        	<div class="reseauxSociauxMobile"> 






    <div class="reseaux-sociaux">
        <div>
            <span class="reseaux-sociaux__libelle">Réseaux sociaux</span>
            <ul class="reseaux-sociaux__liste">
            
                <li class="reseaux-sociaux__item">
                    <a href="https://handi.cnam.fr/facebook/" class="type_rubrique_0004" title="Facebook"><span><img src="/medias/photo/rs-header-facebook-fafafa_1479822212444-png" alt="picto-Facebook" /></span></a>
                </li>
            
                <li class="reseaux-sociaux__item">
                    <a href="https://handi.cnam.fr/twitter/" class="type_rubrique_0004" title="Twitter"><span><img src="/medias/photo/rs-header-twitter-fafafa_1479822275248-png" alt="picto-Twitter" /></span></a>
                </li>
            
                <li class="reseaux-sociaux__item">
                    <a href="https://handi.cnam.fr/linkedin/" class="type_rubrique_0004" title="Linkedin"><span><img src="/medias/photo/rs-header-linkedin-fafafa_1479822260102-png" alt="picto-Linkedin" /></span></a>
                </li>
            
                <li class="reseaux-sociaux__item">
                    <a href="https://handi.cnam.fr/blog/" class="type_rubrique_0004" title="Blog"><span><img src="/medias/photo/rs-header-blog-fafafa_1492781943288-png" alt="picto-Blog" /></span></a>
                </li>
            
                <li class="reseaux-sociaux__item">
                    <a href="https://handi.cnam.fr/youtube/" class="type_rubrique_0004" title="YouTube"><span><img src="/medias/photo/rs-header-youtube-fafafa_1479822313326-png" alt="picto-YouTube" /></span></a>
                </li>
            
                <li class="reseaux-sociaux__item">
                    <a href="https://handi.cnam.fr/flux-rss/" class="type_rubrique_0004" title="Flux RSS"><span><img src="/medias/photo/flux-rss_1521190418158-png" alt="picto-Flux RSS" /></span></a>
                </li>
            
            </ul>
        </div>
    </div><!-- .reseaux-sociaux -->

			</div>
        	




<ul id="menu_pied_page"><!----><li><a href="https://handi.cnam.fr/acces-et-contact-653215.kjsp?RH=1395139066708&amp;RF=1397045495785">Accès et contact</a></li><!----><li><a href="https://handi.cnam.fr/bibliotheque/">Bibliothèque</a></li><!----><li><a href="https://handi.cnam.fr/la-qualite-au-cnam-1041428.kjsp?RH=1395139066708&amp;RF=1544524638127">Charte Qualité Cnam</a></li><!----><li><a href="https://handi.cnam.fr/reglement-interieur-du-cnam-964590.kjsp?RH=1395139066708&amp;RF=1544524044421">Règlement Intérieur</a></li><!----><li><a href="https://handi.cnam.fr/hesam-universite/">heSam Université</a></li><!----><li><a href="https://handi.cnam.fr/informations-legales-handicnam-843389.kjsp?RH=1395139066708&amp;RF=1397051899977">Infos site</a></li><!----><li><a href="https://handi.cnam.fr/plan-de-site-961830.kjsp?RH=1395139066708&amp;RF=1512059719772">Plan de site</a></li><!----></ul><!-- #menu_pied_page -->

            <div id="pied_page"  role="contentinfo"><!-- 
                  --><div id="plan__pied_page"> 
                 	









    <div class="plan-site">
        <ul class="plan-site__1"><!-- 
          --><li class="plan-site__1_item">
               <a href="#2">La mission</a>
	           
	               <ul class="plan-site__2">
		                   <li class="plan-site__2_item">
			               		<a href="https://handi.cnam.fr/nos-objectifs-nos-publics-653796.kjsp?RH=1395139066708&amp;RF=1397199026043">Objectifs et publics</a>
		                   </li>
		                   <li class="plan-site__2_item">
			               		<a href="https://handi.cnam.fr/l-equipe-653463.kjsp?RH=1395139066708&amp;RF=1397114188482">L'équipe</a>
		                   </li>
		                   <li class="plan-site__2_item">
			               		<a href="https://handi.cnam.fr/dates-cles-658225.kjsp?RH=1395139066708&amp;RF=1398782961066">Dates-clés</a>
		                   </li>
		                   <li class="plan-site__2_item">
			               		<a href="https://handi.cnam.fr/acces-et-contact-653215.kjsp?RH=1395139066708&amp;RF=1397045132701">Accès et contact</a>
		                   </li>
	               </ul>
            </li><!--
          --><li class="plan-site__1_item">
               <a href="#2">Élèves</a>
	           
	               <ul class="plan-site__2">
		                   <li class="plan-site__2_item">
			               		<a href="https://handi.cnam.fr/s-enregistrer-a-handi-cnam-658245.kjsp?RH=1395139066708&amp;RF=1398784380501">S'enregistrer</a>
		                   </li>
		                   <li class="plan-site__2_item">
			               		<a href="https://handi.cnam.fr/amenagements-pour-les-etudes-646116.kjsp?RH=1395139066708&amp;RF=1395139555929">Études</a>
		                   </li>
		                   <li class="plan-site__2_item">
			               		<a href="https://handi.cnam.fr/amenagements-pour-les-examens-663154.kjsp?RH=1395139066708&amp;RF=1400139451355">Examens</a>
		                   </li>
		                   <li class="plan-site__2_item">
			               		<a href="https://handi.cnam.fr/aides-au-quotidien-658246.kjsp?RH=1395139066708&amp;RF=1398784554477">Aides au quotidien</a>
		                   </li>
	               </ul>
            </li><!--
          --><li class="plan-site__1_item">
               <a href="#2">Aide matérielle</a>
	           
	               <ul class="plan-site__2">
		                   <li class="plan-site__2_item">
			               		<a href="https://handi.cnam.fr/prets-de-materiel-646118.kjsp?RH=1395139066708&amp;RF=1395139694647">Prêts sur place</a>
		                   </li>
		                   <li class="plan-site__2_item">
			               		<a href="https://handi.cnam.fr/fonds-documentaire-653417.kjsp?RH=1395139066708&amp;RF=1395139811230">Fonds documentaire</a>
		                   </li>
	               </ul>
            </li><!--
          --><li class="plan-site__1_item">
               <a href="#2">Ressources</a>
	           
	               <ul class="plan-site__2">
		                   <li class="plan-site__2_item">
			               		<a href="https://handi.cnam.fr/seminaires-conferences-et-evenements-autour-du-handicap-646114.kjsp?RH=1395139066708&amp;RF=1395139066708">Actualités du handicap</a>
		                   </li>
		                   <li class="plan-site__2_item">
			               		<a href="https://handi.cnam.fr/quelques-mots-en-langue-des-signes-francaise-652582.kjsp?RH=1395139066708&amp;RF=1395139849199">Vidéos en langue des signes</a>
		                   </li>
		                   <li class="plan-site__2_item">
			               		<a href="https://handi.cnam.fr/galerie-d-images-773063.kjsp?RH=1395139066708&amp;RF=1448956881525">Galerie d'images</a>
		                   </li>
		                   <li class="plan-site__2_item">
			               		<a href="https://handi.cnam.fr/reseau--653415.kjsp?RH=1395139066708&amp;RF=1395139773411">Réseau</a>
		                   </li>
		                   <li class="plan-site__2_item">
			               		<a href="https://handi.cnam.fr/offres-d-emploi-et-de-stage-650522.kjsp?RH=1395139066708&amp;RF=1397117886275">Offres d'emploi et de stage</a>
		                   </li>
	               </ul>
            </li><!--
        --></ul>
    </div>
                 </div><!-- 
                  --><div id="info__pied_page" class="">
                 	<div class="reseauxSociauxGrandEcran">






    <div class="reseaux-sociaux">
        <div>
            <span class="reseaux-sociaux__libelle">Réseaux sociaux</span>
            <ul class="reseaux-sociaux__liste">
            
                <li class="reseaux-sociaux__item">
                    <a href="https://handi.cnam.fr/facebook/" class="type_rubrique_0004" title="Facebook"><span><img src="/medias/photo/rs-header-facebook-fafafa_1479822212444-png" alt="picto-Facebook" /></span></a>
                </li>
            
                <li class="reseaux-sociaux__item">
                    <a href="https://handi.cnam.fr/twitter/" class="type_rubrique_0004" title="Twitter"><span><img src="/medias/photo/rs-header-twitter-fafafa_1479822275248-png" alt="picto-Twitter" /></span></a>
                </li>
            
                <li class="reseaux-sociaux__item">
                    <a href="https://handi.cnam.fr/linkedin/" class="type_rubrique_0004" title="Linkedin"><span><img src="/medias/photo/rs-header-linkedin-fafafa_1479822260102-png" alt="picto-Linkedin" /></span></a>
                </li>
            
                <li class="reseaux-sociaux__item">
                    <a href="https://handi.cnam.fr/blog/" class="type_rubrique_0004" title="Blog"><span><img src="/medias/photo/rs-header-blog-fafafa_1492781943288-png" alt="picto-Blog" /></span></a>
                </li>
            
                <li class="reseaux-sociaux__item">
                    <a href="https://handi.cnam.fr/youtube/" class="type_rubrique_0004" title="YouTube"><span><img src="/medias/photo/rs-header-youtube-fafafa_1479822313326-png" alt="picto-YouTube" /></span></a>
                </li>
            
                <li class="reseaux-sociaux__item">
                    <a href="https://handi.cnam.fr/flux-rss/" class="type_rubrique_0004" title="Flux RSS"><span><img src="/medias/photo/flux-rss_1521190418158-png" alt="picto-Flux RSS" /></span></a>
                </li>
            
            </ul>
        </div>
    </div><!-- .reseaux-sociaux -->
</div>
                 	





                 </div><!-- 
                 --><span id="haut_page"><span aria-hidden="true" class="icon icon-arrow-up"></span><a href="#body"><span class="icon-libelle">Haut de page</span></a></span><!-- 
             --></div><!-- #pied_page -->
             <div id="connexion__pied_page">
             	










	<a href="/servlet/com.jsbsoft.jtf.core.SG?PROC=IDENTIFICATION_FRONT&ACTION=CONNECTER&URL_REDIRECT=%2Fsemaine-europeenne-des-personnes-handicapees-1193374.kjsp%3FRH%3D1397139542940" class="connexion__pied_page__connexion">Konnexion</a>

             </div>
        </footer> <!-- #pied_deco -->

        
        <a class="url-fiche" href="https://handi.cnam.fr/semaine-europeenne-des-personnes-handicapees-1193374.kjsp?RH=1395139066708">https://handi.cnam.fr/semaine-europeenne-des-personnes-handicapees-1193374.kjsp?RH=1395139066708</a>

		<script type="text/javascript" src="https://handi.cnam.fr/wro/scriptsFo_fr_FR/ab23f506175c9e61c0036c2d98e90001f167e58d.js"></script>
		<script type="text/javascript">
			
		
			
		
	
</script>














    </body>
</html>

